<!doctype html>
<html class="no-js" lang="en">
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        
	<!-- This site is optimized with the Yoast SEO plugin v17.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>mixcloud test - Radio Azad 104.9 FM HD3</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://radioazad.us/mixcloud-test/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="mixcloud test - Radio Azad 104.9 FM HD3" />
	<meta property="og:url" content="https://radioazad.us/mixcloud-test/" />
	<meta property="og:site_name" content="Radio Azad 104.9 FM HD3" />
	<meta property="article:modified_time" content="2022-01-13T08:21:06+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://radioazad.us/#website","url":"https://radioazad.us/","name":"Radio Azad 1110 AM / 104.9 FM HD3","description":"Where your voice matters","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://radioazad.us/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en"},{"@type":"WebPage","@id":"https://radioazad.us/mixcloud-test/#webpage","url":"https://radioazad.us/mixcloud-test/","name":"mixcloud test - Radio Azad 104.9 FM HD3","isPartOf":{"@id":"https://radioazad.us/#website"},"datePublished":"2022-01-13T08:17:22+00:00","dateModified":"2022-01-13T08:21:06+00:00","breadcrumb":{"@id":"https://radioazad.us/mixcloud-test/#breadcrumb"},"inLanguage":"en","potentialAction":[{"@type":"ReadAction","target":["https://radioazad.us/mixcloud-test/"]}]},{"@type":"BreadcrumbList","@id":"https://radioazad.us/mixcloud-test/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://radioazad.us/"},{"@type":"ListItem","position":2,"name":"mixcloud test"}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//widget.mixcloud.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Radio Azad 104.9 FM HD3 &raquo; Feed" href="https://radioazad.us/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Azad 104.9 FM HD3 &raquo; Comments Feed" href="https://radioazad.us/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/radioazad.us\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6.7/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='qt_ajax_pageload_style-css'  href='https://radioazad.us/wp-content/plugins/qt-ajax-pageload/qt-apl-style.css?ver=5.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='qtPlacesStyle-css'  href='https://radioazad.us/wp-content/plugins/qt-places/inc/frontend/assets/styles.css?ver=5.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.0/css/font-awesome.min.css?ver=5.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='QtswipeStyle-css'  href='https://radioazad.us/wp-content/plugins/qt-swipebox/swipebox/css/swipebox.min.css?ver=5.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='vdl_css-css'  href='https://radioazad.us/wp-content/plugins/qt-videogalleries/assets/style.css?ver=5.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://radioazad.us/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.4.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wppopups-base-css'  href='https://radioazad.us/wp-content/plugins/wp-popups-lite/src/assets/css/wppopups-base.css?ver=2.1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.6.7/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.6.7/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dripicons-css'  href='https://radioazad.us/wp-content/themes/onair2/fonts/dripicons/webfont.css?ver=3.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='qantumthemes_qticons-css'  href='https://radioazad.us/wp-content/themes/onair2/fonts/qticons/qticons.css?ver=3.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://radioazad.us/wp-content/themes/onair2/components/slick/slick.css?ver=3.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='https://radioazad.us/wp-content/themes/onair2/components/swipebox/src/css/swipebox.min.css?ver=3.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='classycountdown-css'  href='https://radioazad.us/wp-content/themes/onair2/components/countdown/css/jquery.classycountdown.css?ver=3.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='flashblock-css'  href='https://radioazad.us/wp-content/themes/onair2/components/soundmanager/templates/qtradio-player/css/flashblock.css?ver=3.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='qantumthemes_volume-css'  href='https://radioazad.us/wp-content/themes/onair2/components/soundmanager/templates/qtradio-player/css/qt-360player-volume.css?ver=3.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='qantumthemes_main-css'  href='https://radioazad.us/wp-content/themes/onair2/css/qt-main.css?ver=3.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='vc_tta_style-css'  href='https://radioazad.us/wp-content/plugins/js_composer/assets/css/js_composer_tta.min.css?ver=6.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='vc_animate-css-css'  href='https://radioazad.us/wp-content/plugins/js_composer/assets/lib/bower/animate-css/animate.min.css?ver=6.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://radioazad.us/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://radioazad.us/wp-content/plugins/list-mixcloud/playlist.css?ver=5.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://radioazad.us/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.0.1.3' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.8.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6.7/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.7/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyBiXV2wdg7s9vjaVdEXmkVdCS22inaqu4c&ver=5.6.7' id='qt-google-maps-js'></script>
<script type='text/javascript' src='https://www.google.com/jsapi?ver=5.6.7' id='google-jsapi-js'></script>
<script type='text/javascript' src='https://radioazad.us/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.4.4' id='tp-tools-js'></script>
<script type='text/javascript' src='https://radioazad.us/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.4.6' id='revmin-js'></script>
<script type='text/javascript' src='//widget.mixcloud.com/media/js/widgetApi.js?ver=5.6.7' id='mixcloud_script-js'></script>
<script type='text/javascript' src='https://radioazad.us/wp-content/plugins/list-mixcloud/playlist.js?ver=5.6.7' id='custom-script-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/radioazad.us\/wp-admin\/admin-ajax.php","security":"4f4e099b6f","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/radioazad.us\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/radioazad.us\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"14.0.1.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"always","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://radioazad.us/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.0.1.3' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://radioazad.us/wp-json/" /><link rel="alternate" type="application/json" href="https://radioazad.us/wp-json/wp/v2/pages/6547" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radioazad.us/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radioazad.us/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.7" />
<link rel='shortlink' href='https://wp.me/P9v2hS-1HB' />
<link rel="alternate" type="application/json+oembed" href="https://radioazad.us/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradioazad.us%2Fmixcloud-test%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://radioazad.us/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradioazad.us%2Fmixcloud-test%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 6.4.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://radioazad.us/wp-content/uploads/2019/01/cropped-17499166_1483759174990908_8673102211715484909_n-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://radioazad.us/wp-content/uploads/2019/01/cropped-17499166_1483759174990908_8673102211715484909_n-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://radioazad.us/wp-content/uploads/2019/01/cropped-17499166_1483759174990908_8673102211715484909_n-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://radioazad.us/wp-content/uploads/2019/01/cropped-17499166_1483759174990908_8673102211715484909_n-270x270.jpg" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
			<style type="text/css" id="wp-custom-css">
				.qt-ellipsis {
   
	overflow: initial;}


@media only screen and (max-width: 600px) {
.brand-logo.qt-logo-text {
    font-size: 20px;
    margin-left: 7%;
}
a.qt-ellipsis.qt-t {
    font-size: 14px!important;
   
}
}

a.qt-ellipsis.qt-t {
    font-size: 16px;
  
}			</style>
		<style id="kirki-inline-styles">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</style>


	<!-- THEME STYLES DYNAMIC CUSTOMIZATIONS ========================= -->


	<style type="text/css" id="qantumthemes-theme-customizations">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</style>

	
<!-- QT STYLES DYNAMIC CUSTOMIZATIONS END ========= -->

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
		<!-- CSS styles added by QT Subpages Plugin -->
		<style type="text/css">
			
			.vdl-subpages-item  a .detail .title {font-size:13px; }
			
			.vdl-subpages-item  a .detail {padding-top:45px !important;}
			.vdl-subpages-container ul.vdl-subpages-tagcloud li a {
				
				
				
				
				
			}
			.vdl-subpages-container ul.vdl-subpages-tagcloud li a:hover {}
			
			
			
			
			@media (max-width: 768px){
				.vdl-elementcontents a.vdl-link .detail .title {}
			}
			
		</style>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-DFMJP0DY2T"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-DFMJP0DY2T');
</script>
		<!--  Google Adsens Start-->
<script data-ad-client="ca-pub-9937543599318963" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!--  Google Adsens End-->
		
    </head>
    <body id="onair2Body" class="page-template-default page page-id-6547 is_unknown qt-parentcontainer template- qt-notsticky-menu  qt-body wpb-js-composer js-comp-ver-6.5.0 vc_responsive" data-start>
    <!-- QT HEADER END ================================ --> 
    
<div class="qt-main-menubar" data-0="@class:qt-main-menubar">
	
	 


	<!-- QT MENUBAR  ================================ -->
	<nav id="qtmainmenucontainer" class="qt-menubar nav-wrapper qt-content-primary">
		<!-- desktop menu  HIDDEN IN MOBILE AND TABLETS -->
		<ul class="qt-desktopmenu hide-on-xl-and-down">
			<li class="qt-logo-link">
				<a href="https://radioazad.us" class="brand-logo qt-logo-text">
					Radio Azad 104.9 FM HD3				</a>
			</li>

			<li id="menu-item-4730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4730"><a href="https://radioazad.us/events-archive/">Events</a></li>
<li id="menu-item-4040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4040"><a href="https://radioazad.us/show-schedule/">Schedule</a></li>
<li id="menu-item-6069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6069"><a href="https://radioazad.us/team/">Team</a></li>
<li id="menu-item-5622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5622"><a href="https://radioazad.us/videos-1/">Tune 104.9 FM HD3</a></li>
<li id="menu-item-4038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4038"><a href="https://radioazad.us/contacts/">Contact us now!</a></li>
<li id="menu-item-6536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6536"><a href="https://www.mixcloud.com/Radioazad/">Podcasts</a></li>
 


						

			 
								<li class="right qt-menu-btn">
						<a  href="#" class="button-playlistswitch qtlistenbutton" data-activates="channelslist">
							<i class="icon dripicons-media-play"></i> Listen Live						</a>
											</li>
				

		</ul>
		
		<!-- mobile menu icon and logo VISIBLE ONLY TABLET AND MOBILE-->
		<ul class="qt-desktopmenu qt-mobilemenubar hide-on-xl-only ">
			<li>
				<a href="#" data-activates="qt-mobile-menu" class="button-collapse qt-menu-switch qt-btn qt-btn-primary qt-btn-m">
					<i class="dripicons-menu"></i>
				</a>
			</li>
			<li>
				<a href="https://radioazad.us" class="brand-logo qt-logo-text">
					Radio Azad 104.9 FM HD3				</a>
			</li>
					</ul>
	</nav>
	</div>

<!-- mobile menu -->
<div id="qt-mobile-menu" class="side-nav qt-content-primary">
	 <ul class=" qt-side-nav">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4730"><a href="https://radioazad.us/events-archive/">Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4040"><a href="https://radioazad.us/show-schedule/">Schedule</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6069"><a href="https://radioazad.us/team/">Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5622"><a href="https://radioazad.us/videos-1/">Tune 104.9 FM HD3</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4038"><a href="https://radioazad.us/contacts/">Contact us now!</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6536"><a href="https://www.mixcloud.com/Radioazad/">Podcasts</a></li>
	</ul>
</div>

<!-- mobile toolbar -->
<ul class="qt-mobile-toolbar qt-content-primary-dark qt-content-aside hide-on-xl-only">
	
	

	
		<li>
					<a href="#" class="button-playlistswitch qtlistenbutton" data-activates="channelslist"><i class="icon dripicons-media-play"></i></a>
			</li>
	
</ul><!-- SEARCH FORM ========================= -->
<div id="qtsearchbar"  class="qt-searchbar qt-content-primary qt-expandable ">
	<div class="qt-expandable-inner">
		<form method="get" class="qt-inline-form" action="https://radioazad.us/" role="search">
			<div class="row qt-nopadding">
				<div class="col s12 m8 l9">
					<input placeholder="Type and press enter &hellip;" value="" name="s" type="text" class="validate qt-input-l">
				</div>
				<div class="col s12 m3 l2">
					<input type="submit" value="Search" class="qt-btn qt-btn-primary qt-btn-l qt-fullwidth">
				</div>
				<div class="col s12 m1 l1">
					<a href="#" class="qt-btn qt-btn-l qt-btn-secondary qt-fullwidth aligncenter" data-expandable="#qtsearchbar"><i class="dripicons-cross"></i></a>
				</div>
			</div>
		</form>
	</div>
</div>
<!-- SEARCH FORM END ========================= -->
    <div id="maincontent" class="qt-main">
                            <div id="post-6547" class="post-6547 page type-page status-publish hentry">
                <!-- ======================= HEADER SECTION ======================= -->
                <!-- HEADER CAPTION ========================= -->
<div class="qt-pageheader qt-negative">
    <div class="qt-container qt-center">
        	        		<h1 class="qt-caption qt-spacer-s qt-center">mixcloud test</h1>
        		    </div>
     </div>
<!-- HEADER CAPTION END ========================= -->
                <!-- ======================= CONTENT SECTION ======================= -->
                <div class="qt-container qt-spacer-l">
                    <div class="row">
                        <div class="col s12 m12 l1 qt-pushpin-container">
                            <div class="qt-pushpin">
                                <!-- SHARE FUNCTIONS ================================================== -->
<ul class="qt-sharepage qt-sharepage-vertical qt-content-primary">
	<li class="hide-on-med-and-down">
		<i class="qticon-share qt-shareicon qt-content-primary-dark tooltipped"></i>
	</li>
	<li>
		<a class="qt-popupwindow qt-sharelink qt-tooltipped" target="_blank" rel="nofollow"
		data-tooltip="Share on Facebook" data-position="right" 
		data-name="Share" data-width="600" data-height="500" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://radioazad.us/mixcloud-test/&#038;title=mixcloud%20test">
			<i class="qticon-facebook"></i>
		</a>
	</li>
	<li>
		<a class="qt-popupwindow qt-sharelink qt-tooltipped" target="_blank" rel="nofollow" data-tooltip="Share on Twitter" data-position="right" 
			data-name="Share" data-width="600" data-height="500" target="_blank" href="http://twitter.com/share?text=mixcloud+test&#038;url=https://radioazad.us/mixcloud-test/">
			<i class="qticon-twitter"></i>
		</a>
	</li>


	<li>
		<a class="qt-popupwindow qt-sharelink qt-tooltipped" target="_blank" rel="nofollow" data-tooltip="Share on Pinterest" data-position="right" 
			data-name="Share" data-width="600" data-height="500" target="_blank" href="https://pinterest.com/pin/create/button/?&#038;url=https://radioazad.us/mixcloud-test/&#038;description=mixcloud%20test&#038;media=">
			<i class="qticon-pinterest"></i>
		</a>
	</li>

	<li>
		<a class="qt-popupwindow qt-sharelink qt-tooltipped" target="_blank" rel="nofollow" data-tooltip="Share on Linkedin" data-position="right" 
			data-name="Share" data-width="600" data-height="500" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=mixcloud+test&#038;title=mixcloud%20test">
			<i class="qticon-linkedin"></i>
		</a>
	</li>

	<li>
		<a class="qt-popupwindow qt-sharelink qt-tooltipped" target="_blank" rel="nofollow" data-tooltip="Send by Whatsapp" data-position="right" 
			data-name="Share" data-width="600" data-height="500" target="_blank"  href="https://wa.me/?text=mixcloud+test+-+https://radioazad.us/mixcloud-test/">
			<i class="qticon-whatsapp"></i>
		</a>
	</li>


			<li>
			<a href="#" class="qt-btn-primary qt-sharelink qt-loveit-link   qt-tooltipped" data-tooltip="Love" data-position="right"  data-post_id="6547"><i class="qticon-heart"></i>
				<span class="qtli count"></span>
			</a>
		</li>
	</ul>
<!-- SHARE FUNCTIONS ================================================== -->


                            </div>
                             <hr class="qt-spacer-m">
                        </div>
                        <div class="col s12 m12 l8">
                            <div class="qt-the-content">
                                <center><iframe id="uniqueWidget" width="100%" height="60" src="https://www.mixcloud.com/widget/iframe/?hide_cover=1&mini=1&light=1&autoplay=1&hide_artwork=0&feed=%2FRadioazad%2Fgupshup-11222-traveling-plans%2F" frameborder="0" ></iframe></center><div id="plwrap"><ul id="plList"><li class='plSel'><div class='plItem'><span class='plTitle' idtrack='%2FRadioazad%2Fgupshup-11222-traveling-plans%2F'>Gupshup: 1.12.22 Traveling Plans and Memories</span></div></li></ul></div>
                            </div>
                                                        <hr class="qt-spacer-l">
                        </div>
                        <div class="qt-sidebar col s12 m12 l3">
                            <!-- SIDEBAR ================================================== -->
<div class="qt-widgets qt-sidebar-main qt-text-secondary">
	        <aside id="qtonairwidget-widget-2" class="qt-widget qt-content-aside qtonairwidget"><h5 class="qt-caption-small"><span>Now on air</span></h5>						<div class="qtnowonairwidget qtautoupdate-element qt-widget-onair qt-card aligncenter">
												        <a href="https://radioazad.us/shows/secretly-yours/">
					            <img width="299" height="168" src="https://radioazad.us/wp-content/uploads/2019/02/images1.jpg" class="attachment-qantumthemes-thumbnail size-qantumthemes-thumbnail wp-post-image" alt="" loading="lazy" />					        </a>
					     								<h4 class="qt-caption-med">
								<span>BOL KEH LUB AZAD HAIN TERAY</span>
							</h4>
							<h5 class="qt-onair-title">
								Talk about...							</h5>
							<hr class="qt-spacer-s">
							<p class="qt-ellipsis-3 qt-small">
								[...]							</p>
							<hr class="qt-spacer-s">
							<a href="https://radioazad.us/shows/secretly-yours/" class="qt-btn qt-btn-s qt-btn-secondary">Info and episodes</a>
						</div>
						</aside><aside id="qtupcomingwidget-widget-2" class="qt-widget qt-content-aside qtupcomingwidget"><h5 class="qt-caption-small"><span>Upcoming shows</span></h5>				<ul class="qt-widget-upcoming qt-upcoming-refresh">
										<li class="qt-card-s paper">
							<h5>
								<a href="https://radioazad.us/shows/mind-body-beyond/">Mind, Body &#038; Beyond</a>
							</h5>
							<p>
								10:00</span><span class="qt-am">am							</p>
													</li>
												<li class="qt-card-s paper">
							<h5>
								<a href="https://radioazad.us/shows/jhoom-barabar-jhoom/">Jhoom Barabar Jhoom</a>
							</h5>
							<p>
								11:00</span><span class="qt-am">am							</p>
							<img width="100" height="44" src="https://radioazad.us/wp-content/uploads/2019/02/background-music-750-x-340-1-100x44.png" class="right wp-post-image" alt="" loading="lazy" srcset="https://radioazad.us/wp-content/uploads/2019/02/background-music-750-x-340-1-100x44.png 100w, https://radioazad.us/wp-content/uploads/2019/02/background-music-750-x-340-1-300x136.png 300w, https://radioazad.us/wp-content/uploads/2019/02/background-music-750-x-340-1-690x302.png 690w, https://radioazad.us/wp-content/uploads/2019/02/background-music-750-x-340-1.png 750w" sizes="(max-width: 100px) 100vw, 100px" />						</li>
												<li class="qt-card-s paper">
							<h5>
								<a href="https://radioazad.us/shows/reflection/">Reflections</a>
							</h5>
							<p>
								1:00</span><span class="qt-am">pm							</p>
							<img width="100" height="44" src="https://radioazad.us/wp-content/uploads/2019/02/590x332-100x44.jpg" class="right wp-post-image" alt="" loading="lazy" />						</li>
												<li class="qt-card-s paper">
							<h5>
								<a href="https://radioazad.us/shows/secretly-yours/">BOL KEH LUB AZAD HAIN TERAY</a>
							</h5>
							<p>
								4:00</span><span class="qt-am">pm							</p>
							<img width="100" height="44" src="https://radioazad.us/wp-content/uploads/2019/02/images1-100x44.jpg" class="right wp-post-image" alt="" loading="lazy" />						</li>
												<li class="qt-card-s paper">
							<h5>
								<a href="https://radioazad.us/shows/punch-line/">Punch Line</a>
							</h5>
							<p>
								6:00</span><span class="qt-am">pm							</p>
													</li>
						</ul></aside>	</div>
<!-- SIDEBAR END ================================================== -->
                            <hr class="qt-spacer-l">
                        </div>
                    </div>
                </div>
            </div>
                    </div><!-- .qt-main end -->
    
 <div id="qtfooterwidgets" class="qt-footer qt-footerwidgets">

                <div class="qt-section qt-footer-widgets">
                <div class="qt-container">
                    <h2 class="qt-footer-logo">
                        <a href="https://radioazad.us" class="brand-logo qt-logo-text">
                            Radio Azad 104.9 FM HD3                        </a>
                    </h2>


                    <div id="qtfooterwidgetscontainer" class="qt-widgets qt-widgets-footer  qt-spacer-m qt-masonry row">
                        <aside id="search-4" class="qt-widget col qt-ms-item widget_search"><h5 class="qt-caption-small"><span>Search<span></h5><form method="get" class="form-horizontal qw-searchform" action="https://radioazad.us/" role="search">
	<input value="" name="s" placeholder="Type and press enter &hellip;" type="text" />
</form>
</aside><aside id="qtcontacts-widget-3" class="qt-widget col qt-ms-item qtcontactswidget"><h5 class="qt-caption-small"><span>Contacts<span></h5>

		<div class="qt-widget-contacts">

								<p>
						<i class="qticon-home"></i><a href="https://radioazad.us">https://radioazad.us</a>
					</p>
					
								<p>
						<i class="qticon-phone"></i><a href="tel:+1469-358-2321&amp;817-897-2217"> +1 469-358-2321 &amp; 817-897-2217</a>
					</p>
					
								<p>
						<i class="qticon-at-sign"></i><a href="mailto:info@radioazad.us">info@radioazad.us</a>
					</p>
					
								<p>
						<i class="qticon-location"></i><a href="https://maps.google.com/?q=300+E+Royal+Ln+Irving,+Texas+75039" target="_blank">300 E Royal Ln Irving, 														<br><i class="qticon-location qt-invisible"></i>Texas 75039														</a>
					</p>
								
			
		</div>

		</aside><aside id="qtaboutwidget-widget-2" class="qt-widget col qt-ms-item qtaboutwidget"><h5 class="qt-caption-small"><span>About us<span></h5>		<div class="qt-widget-about">
			<p>
				Broadcasting & Media Production Company				<br>
				<a href="https://radioazad.us">Discover more <i class="dripicons-arrow-thin-right"></i></a>			</p>
		</div>
		</aside><aside id="nav_menu-3" class="qt-widget col qt-ms-item widget_nav_menu"><h5 class="qt-caption-small"><span>Menu<span></h5><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-4072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4072"><a href="https://radioazad.us/events-archive/">Events</a></li>
<li id="menu-item-4073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4073"><a href="https://radioazad.us/contacts/">Contacts</a></li>
<li id="menu-item-5737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5737"><a href="https://radioazad.us/terms-conditions/">Terms &#038; Conditions</a></li>
<li id="menu-item-5741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5741"><a href="https://radioazad.us/privacy-policy/">Privacy Policy</a></li>
</ul></div></aside><aside id="qtaboutwidget-widget-3" class="qt-widget col qt-ms-item qtaboutwidget"><h5 class="qt-caption-small"><span>Address<span></h5>		<div class="qt-widget-about">
			<p>
				300 E Royal Ln Irving, 
Texas 75039
https://goo.gl/maps/eceBBnP7cw4wUUCE6				<br>
							</p>
		</div>
		</aside><aside id="qtaboutwidget-widget-5" class="qt-widget col qt-ms-item qtaboutwidget"><h5 class="qt-caption-small"><span>Terms &#038; Conditions<span></h5>		<div class="qt-widget-about">
			<p>
								<br>
							</p>
		</div>
		</aside>                    </div>



                </div>

                            </div>
        

    <div class="qt-footer-bottom qt-content-primary-dark">
    	<div class="qt-container">
    		<div class="row">
    			<div class="col s12 m12 l8">
                        				<ul class="qt-menu-footer qt-small qt-list-chevron ">
                         
    				</ul>
    			</div>
    			<div class="col s12 m12 l4">
    				<ul class="qt-menu-social">
	    				<li class="right"><a href="https://www.youtube.com/radioazad" class="qw-disableembedding qw_social" target="_blank"><i class="qticon-youtube qt-socialicon"></i></a></li><li class="right"><a href="https://twitter.com/RadioAzad" class="qw-disableembedding qw_social" target="_blank"><i class="qticon-twitter qt-socialicon"></i></a></li><li class="right"><a href="https://soundcloud.com/radioazad" class="qw-disableembedding qw_social" target="_blank"><i class="qticon-soundcloud qt-socialicon"></i></a></li><li class="right"><a href="https://www.mixcloud.com/Radioazad" class="qw-disableembedding qw_social" target="_blank"><i class="qticon-mixcloud qt-socialicon"></i></a></li><li class="right"><a href="https://itunes.apple.com/us/app/radio-azad/id420115789?mt=8" class="qw-disableembedding qw_social" target="_blank"><i class="qticon-itunes qt-socialicon"></i></a></li><li class="right"><a href="https://www.instagram.com/radioazad/" class="qw-disableembedding qw_social" target="_blank"><i class="qticon-instagram qt-socialicon"></i></a></li><li class="right"><a href="https://www.facebook.com/Radio.Azad/" class="qw-disableembedding qw_social" target="_blank"><i class="qticon-facebook qt-socialicon"></i></a></li>                    </ul>
    			</div>
    		</div>
    	</div>
                
    </div>

</div>    	<div id="channelslist" class="side-nav qt-content-primary qt-right-sidebar" >
		<a href="#" class="qt-btn qt-btn-secondary button-playlistswitch-close qt-close-sidebar-right" data-activates="channelslist"><i class="icon dripicons-cross"></i></a>
		<!-- PLAYER ========================= -->

	
	<div id="qtplayercontainer" data-fullstop="" data-playervolume="true" data-accentcolor="#dd0e34" data-accentcolordark="#ff0442" data-textcolor="#ffffff" data-soundmanagerurl="https://radioazad.us/wp-content/themes/onair2/components/soundmanager/swf/" 
		class="qt-playercontainer qt-playervolume qt-clearfix qt-content-primary">
		<div class="qt-playercontainer-content qt-vertical-padding-m">

						
			<div class="qt-playercontainer-musicplayer" id="qtmusicplayer">
				<div class="qt-musicplayer">
					<div class="ui360 ui360-vis qt-ui360">
						<a id="playerlink" href="https://usa2.fastcast4u.com/proxy/jgivvimk?mp=/1"></a>
					</div>
				</div>
			</div>
			<div id="qtPlayerTrackInfo" class="qt-playercontainer-data qt-container qt-text-shadow small">
				<div class="qt-vc">
					<div class="qt-vi">
						<h6 class="qt-inline-textdeco">
							<span>Current track</span>
						</h6>
						<div class="qt-t qt-current-track">
							<h4 id="qtFeedPlayerTrack" class="qt-ellipsis">Title</h4>
							<h5 id="qtFeedPlayerAuthor" class="qt-ellipsis">Artist</h5>
						</div>
						<hr class="qt-inline-textdeco">
					</div>
				</div>
			</div>




			<div class="qt-playercontainer-ads-mobile">
							</div>
			<div class="qt-playercontainer-ads-desktop">
							</div>
		
			
		</div>

						<div id="playerimage" class="qt-header-bg" data-bgimage="https://radioazad.us/wp-content/uploads/2019/01/17499166_1483759174990908_8673102211715484909_n.jpg">
				    <img src="https://radioazad.us/wp-content/uploads/2019/01/17499166_1483759174990908_8673102211715484909_n-170x170.jpg" alt="Background" width="170" height="170">				</div>
			

	</div>
	<!-- this is for xml radio feed -->
	<div id="qtShoutcastFeedData" class="hidden" data-style="" mp3_stream_url
		data-useproxy="1" 
		data-icymetadata=""
		data-playtrack="https://usa2.fastcast4u.com/proxy/jgivvimk?mp=/1"
		data-mp3_stream_url="https://usa2.fastcast4u.com/proxy/jgivvimk?mp=/1"
		data-icecasturl="" 
		data-icecastmountpoint="" 
		data-icecastchannel="" 
		data-radiodotco="http://162.244.80.30:8234/;stream.mp3" 
		data-airtime="" 
		data-radionomy="" 
		data-live365="" 
		data-securesystems=""
		data-winmedia=""
		data-textfeed="" 
		data-host="" 
		data-port=""
		data-channel=""
		data-protocol=""
		data-jazler=""
		data-stats_path="" 	data-played_path="" ></div>
	


<!-- PLAYER END ========================= -->
		<!-- CHANNELS LIST ========================= -->
<div id="qtchannelslistcontainer" class="qt-part-channels-list qt-content-primary">
	<ul id="qtchannelslist" class="qt-content-aside qt-channelslist qt-negative">
					<li class="qt-channel">
				<a id="qtfirstchannel" href="#" class="qt-ellipsis" 
					data-title="RADIO AZAD" 
					data-subtitle="Radio Azad" 
					data-background="https://radioazad.us/wp-content/uploads/2019/01/17499166_1483759174990908_8673102211715484909_n.jpg"					data-logo="4203" 
					data-playtrack="https://usa2.fastcast4u.com/proxy/jgivvimk?mp=/1"
					data-icymetadata=""
					data-host=""
					data-port=""
					data-channel=""
					data-protocol=""
					data-icecasturl="" 
					data-icecastmountpoint="" 
					data-icecastchannel="" 
					data-radiodotco="http://162.244.80.30:8234/;stream.mp3" 
					data-airtime="" 
					data-radionomy="" 
					data-live365=""
					data-securesystems=""
					data-winmedia=""
					data-textfeed=""
					data-jazler=""
					data-stats_path=""
					data-played_path=""
					data-channel="">
											<img src="https://radioazad.us/wp-content/uploads/2019/01/17499166_1483759174990908_8673102211715484909_n-170x170.jpg" class="qt-radiologo dripicons-media-play" alt="logo" width="170" height="170">
										<i class="dripicons-media-play"></i>
					RADIO AZAD				</a>

			</li>
					
	</ul>
</div>
<!-- CHANNELS LIST END ========================= -->
	</div>
			<div id="qt-ajax-customscript-url" class="qt-hidden" data-customscripturl="https://radioazad.us/mixcloud-test/?qt-ajax-pageload-custom=output"></div>
		<div class="wppopups-whole" style="display: none"></div>	<div id="qantumthemesproxyurl" class="qt-hidden" data-proxyurl="https://radioazad.us"></div>
	<script type='text/javascript' src='https://radioazad.us/wp-content/plugins/qt-chartvote/js/jquery.cookie.js?ver=2.0' id='jquery-cookie-js'></script>
<script type='text/javascript' id='qt-chartvote-js-extra'>
/* <![CDATA[ */
var chartvote_ajax_var = {"url":"https:\/\/radioazad.us\/wp-admin\/admin-ajax.php","nonce":"5b7aed9498"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radioazad.us/wp-content/plugins/qt-chartvote/js/qt-chartvote-script.js?ver=2.0' id='qt-chartvote-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.7/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://radioazad.us/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://radioazad.us/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://radioazad.us/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://radioazad.us/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://radioazad.us/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://radioazad.us/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.7/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' id='wppopups-js-extra'>
/* <![CDATA[ */
var wppopups_vars = {"is_admin":"","ajax_url":"https:\/\/radioazad.us\/wp-admin\/admin-ajax.php","pid":"6547","is_front_page":"","is_blog_page":"","is_category":"","site_url":"https:\/\/radioazad.us","is_archive":"","is_search":"","is_singular":"1","is_preview":"","facebook":"","twitter":"","val_required":"This field is required.","val_url":"Please enter a valid URL.","val_email":"Please enter a valid email address.","val_number":"Please enter a valid number.","val_checklimit":"You have exceeded the number of allowed selections: {#}.","val_limit_characters":"{count} of {limit} max characters.","val_limit_words":"{count} of {limit} max words."};
/* ]]> */
</script>
<script type='text/javascript' src='https://radioazad.us/wp-content/plugins/wp-popups-lite/src/assets/js/wppopups.js?ver=2.1.4.5' id='wppopups-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.7/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.7/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' src='https://radioazad.us/wp-content/themes/onair2/js/modernizr-2.8.3-respond-1.4.2.min.js?ver=2.8.3' id='modernizr-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.7/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.7/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.7/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.7/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.7/wp-includes/js/wp-util.min.js' id='wp-util-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.7/wp-includes/js/backbone.min.js' id='backbone-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.7/wp-includes/js/mediaelement/wp-playlist.min.js' id='wp-playlist-js'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=6.5.0' id='vc_youtube_iframe_api_js-js'></script>
<script type='text/javascript' src='https://radioazad.us/wp-content/plugins/js_composer/assets/lib/vc_accordion/vc-accordion.min.js?ver=6.5.0' id='vc_accordion_script-js'></script>
<script type='text/javascript' src='https://radioazad.us/wp-content/plugins/js_composer/assets/lib/vc_waypoints/vc-waypoints.min.js?ver=6.5.0' id='vc_waypoints-js'></script>
<script type='text/javascript' src='https://radioazad.us/wp-content/plugins/js_composer/assets/lib/vc-tta-autoplay/vc-tta-autoplay.min.js?ver=6.5.0' id='vc_tta_autoplay_script-js'></script>
<script type='text/javascript' src='https://radioazad.us/wp-content/themes/onair2/js/min/qt-main-min.js?ver=3.9.2' id='qantumthemes_main-js'></script>
<script type='text/javascript' src='https://radioazad.us/wp-content/plugins/qt-ajax-pageload/js/min/qt-ajax-pageload-min.js?ver=2.4' id='qt_ajax_pageload_script-js'></script>
<script type='text/javascript' id='qt_loveit_script-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/radioazad.us\/wp-admin\/admin-ajax.php","nonce":"5191b625ff"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radioazad.us/wp-content/plugins/qt-loveit/js/qt-loveit.js?ver=1.0' id='qt_loveit_script-js'></script>
<script type='text/javascript' src='https://radioazad.us/wp-content/plugins/qt-places/inc/frontend/assets/min/script-min.js?ver=5.6.7' id='qtPlacesScript-js'></script>
<script type='text/javascript' src='https://radioazad.us/wp-content/plugins/qt-swipebox/min/qt-swipebox-min.js?ver=5.6.7' id='swipebox-js'></script>
<script type='text/javascript' src='https://radioazad.us/wp-content/plugins/qt-videogalleries/assets/jquery.quicksand.js?ver=1.0.0' id='qtsubpages_quicksand-js'></script>
<script type='text/javascript' src='https://radioazad.us/wp-content/plugins/qt-videogalleries/assets/jquery.easing.1.3.js?ver=1.0.0' id='qtsubpages_easing-js'></script>
<script type='text/javascript' src='https://radioazad.us/wp-content/plugins/qt-videogalleries/assets/jquery-css-transform.js?ver=1.0.0' id='qtsubpages_csstransform-js'></script>
<script type='text/javascript' src='https://radioazad.us/wp-content/plugins/qt-videogalleries/assets/jquery-animate-css-rotate-scale.js?ver=1.0.0' id='qtsubpages_jquery-animate-css-rotate-scale-js'></script>
<script type='text/javascript' src='https://radioazad.us/wp-content/plugins/qt-videogalleries/assets/vdl-main.js?ver=1.0.0' id='vdl_subpages_js-js'></script>
<script type='text/javascript' src='https://radioazad.us/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.5.0' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' src='https://radioazad.us/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.0.1.3' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.7/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202202.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'140383988',post:'6547',tz:'-6',srv:'radioazad.us'} ]);
	_stq.push([ 'clickTrackerInit', '140383988', '6547' ]);
</script>
	</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/


Served from: radioazad.us @ 2022-01-13 09:51:58 by W3 Total Cache
-->